Skip to main content

An JAVA-required app is not run.

Comments

1 comment

  • Nuno

    Hi Atsushi!

    Thank you for your feedback. We have investigated and fixed this internally and will be available on the next release. I'm sorry about the inconvenience. Meanwhile, you can just exclude this application from theming to continue to work on it (go to Flavours menu > Troubleshooting... > Exclude applications...".

    Thank you,

    Nuno

    0

Please sign in to leave a comment.

Powered by Zendesk